<!DOCTYPE html>
<html lang="en-US" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://goozernation.com/xmlrpc.php" />
	<script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/goozernation.com\/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>
<title>Cryptocurrency capitalization now exceeds that of Apple and Microsoft &#8211; GoozerNation</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoozerNation &raquo; Feed" href="https://goozernation.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoozerNation &raquo; Comments Feed" href="https://goozernation.com/comments/feed/" />

<meta property="og:title" content="Cryptocurrency capitalization now exceeds that of Apple and Microsoft - GoozerNation" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Cryptocurrency capitalization hits record high again The current bull run has catapulted the prices" />
<meta property="og:url" content="https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/" />
<meta property="og:site_name" content="GoozerNation" />
<meta property="og:image" content="https://goozernation.com/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-depasse-apple-microsoft-780x470.jpg" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/goozernation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://goozernation.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://goozernation.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://goozernation.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://goozernation.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://goozernation.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://goozernation.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://goozernation.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://goozernation.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://goozernation.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://goozernation.com/wp-content/themes/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Poppins';}
</style>
<script type='text/javascript' src='https://goozernation.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://goozernation.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://goozernation.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.1' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://goozernation.com/wp-json/" /><link rel="alternate" type="application/json" href="https://goozernation.com/wp-json/wp/v2/posts/1365" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goozernation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goozernation.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://goozernation.com/?p=1365' />
<link rel="alternate" type="application/json+oembed" href="https://goozernation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoozernation.com%2Fcryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://goozernation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoozernation.com%2Fcryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft%2F&#038;format=xml" />
 <meta name="description" content="Cryptocurrency capitalization hits record high again The current bull run has catapulted the prices of the largest crypto assets, including Bitcoin (B" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="8WcIsr239vFT4QtvviXOsgyWECWYkSmx687mOQW9--U" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-LXQ44HXTH0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LXQ44HXTH0');
</script>
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/?amp=1"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/?amp=1"><link rel="icon" href="https://goozernation.com/wp-content/uploads/2021/08/goozernation-logo.jpg" sizes="32x32" />
<link rel="icon" href="https://goozernation.com/wp-content/uploads/2021/08/goozernation-logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://goozernation.com/wp-content/uploads/2021/08/goozernation-logo.jpg" />
<meta name="msapplication-TileImage" content="https://goozernation.com/wp-content/uploads/2021/08/goozernation-logo.jpg" />
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-1365 single-format-standard wrapper-has-shadow block-head-7 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 full-width post-layout-1 narrow-title-narrow-media post-meta-column has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below no-stream-item has-shadow has-normal-width-logo mobile-header-default">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="GoozerNation" href="https://goozernation.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://goozernation.com/wp-content/uploads/2021/08/goozernation-logo.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://goozernation.com/wp-content/uploads/2021/08/goozernation-logo.jpg" alt="GoozerNation" width="139" height="139" style="max-height:139px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://goozernation.com/category/business/">Business</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://goozernation.com/category/health/">Health</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://goozernation.com/category/science/">Science</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13 tie-current-menu"><a href="https://goozernation.com/category/technology/">Technology</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://goozernation.com/category/world/">World</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://goozernation.com/category/press-release/">Press Release</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://goozernation.com/">
				<input id="search-input"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</button>
			</form>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://goozernation.com/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://goozernation.com/category/technology/">Technology</a><em class="delimiter">/</em><span class="current">Cryptocurrency capitalization now exceeds that of Apple and Microsoft</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/goozernation.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Technology","@id":"https:\/\/goozernation.com\/category\/technology\/"}}]}</script>
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Cryptocurrency capitalization now exceeds that of Apple and Microsoft</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://goozernation.com/author/gnadmin/"><img alt='Photo of gnadmin' src='https://secure.gravatar.com/avatar/1a24ced189a144575df80e53c210b390?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a24ced189a144575df80e53c210b390?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://goozernation.com/author/gnadmin/" class="author-name tie-icon" title="gnadmin">gnadmin</a></span></span></span><span class="date meta-item tie-icon">October 18, 2021</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1600" height="800" src="https://goozernation.com/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-depasse-apple-microsoft.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://goozernation.com/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-depasse-apple-microsoft.jpg 1600w, https://goozernation.com/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-depasse-apple-microsoft-300x150.jpg 300w, https://goozernation.com/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-depasse-apple-microsoft-1024x512.jpg 1024w, https://goozernation.com/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-depasse-apple-microsoft-768x384.jpg 768w, https://goozernation.com/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-depasse-apple-microsoft-1536x768.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<h2>Cryptocurrency capitalization hits record high again</h2>
<p>The current bull run has catapulted the prices of the largest crypto assets, including Bitcoin (BTC).  As a direct consequence, the total capitalization of cryptocurrencies has once again reached its record threshold of 2.5 trillion dollars.  If we compare this to the most capitalized companies and assets, cryptocurrencies take second place in the ranking, ahead of Apple, Microsoft and Saudi Aramco:</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone wp-image-65959 size-full" title="Ranking capitalizations" src="https://cryptoast.fr/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-vs-entreprises.png" alt="Ranking capitalizations" width="1504" height="574" srcset="https://cryptoast.fr/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-vs-entreprises.png 1504w, https://cryptoast.fr/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-vs-entreprises-300x114.png 300w, https://cryptoast.fr/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-vs-entreprises-1024x391.png 1024w, https://cryptoast.fr/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-vs-entreprises-768x293.png 768w" sizes="(max-width: 1504px) 100vw, 1504px"/></p>
<p align="center">Source: 8marketcap</p>
<p>Only gold is now more capitalized than cryptocurrencies, with a gigantic $ 11,187 billion.  The market cap for crypto assets had already reached this threshold once, during the breakthrough last April:</p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter wp-image-65958 size-full" title="Cryptocurrency capitalization progression" src="https://cryptoast.fr/wp-content/uploads/2021/10/capitalisation-cryptomonnaies.png" alt="Cryptocurrency capitalization progression" width="1628" height="636" srcset="https://cryptoast.fr/wp-content/uploads/2021/10/capitalisation-cryptomonnaies.png 1628w, https://cryptoast.fr/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-300x117.png 300w, https://cryptoast.fr/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-1024x400.png 1024w, https://cryptoast.fr/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-768x300.png 768w, https://cryptoast.fr/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-1536x600.png 1536w" sizes="(max-width: 1628px) 100vw, 1628px"/></p>
<p align="center">Source: CoinGecko</p>
<p align="left">👉 On the same subject &#8211; Satoshi Nakamoto is now the 20th richest person in the world</p>
<h2>Bitcoin overtakes Facebook and Tesla</h2>
<p>Another sign of this progression of the crypto markets: the capitalization of Bitcoin now exceeds that of the two giants Facebook and Tesla.  BTC currently weighs 1,162 billion dollars, against &#8220;only&#8221; 915 billion and 844 billion for FB and TSLA respectively.</p>
<p>As for Ether (ETH), it has also risen a few places in the ranking in recent weeks.  It is found in 18th place, ahead of Johnson &#038; Johnson and behind Alibaba.</p>
<h2>Cryptocurrency markets in times of euphoria</h2>
<p>Of course, when it comes to the price of Bitcoin, everyone&#8217;s eyes are on the $ 65,000 threshold.  It had come aground at this level during its last flight.  If it progresses by + 4.3%, it will manage to regain its last absolute record, and will then be on entirely new ground.</p>
<p>BTC surged overnight, following news that a Bitcoin ETF had finally been approved by the SEC.  He thus gained + 6% in the space of a few hours:</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone wp-image-65957 size-full" title="Bitcoin BTC price" src="https://cryptoast.fr/wp-content/uploads/2021/10/cours-Bitcoin-BTC-3.png" alt="Bitcoin BTC price" width="1478" height="835" srcset="https://cryptoast.fr/wp-content/uploads/2021/10/cours-Bitcoin-BTC-3.png 1478w, https://cryptoast.fr/wp-content/uploads/2021/10/cours-Bitcoin-BTC-3-300x169.png 300w, https://cryptoast.fr/wp-content/uploads/2021/10/cours-Bitcoin-BTC-3-1024x579.png 1024w, https://cryptoast.fr/wp-content/uploads/2021/10/cours-Bitcoin-BTC-3-768x434.png 768w" sizes="(max-width: 1478px) 100vw, 1478px"/></p>
<p align="center">Evolution of Bitcoin price overnight &#8211; source: TradingView, BTC / USDT</p>
<p>Will he manage to beat his record again?  It remains to be seen, but what is certain is that the euphoria is palpable in the markets.</p>
<p>👉 Find all the news of Bitcoin (BTC)</p>
<p>Newsletter 🍞</p>
<p>Receive a recap of crypto news every Sunday 👌 And that&#8217;s it.</p>
<p style="font-size: small; font-weight: 450;">What to know about affiliate links.  This page presents assets, products or services relating to investments.  Some links in this article are affiliate.  This means that if you buy a product or register on a site from this article, our partner pays us a commission.  This allows us to continue to offer you original and useful content.  There is no impact on you and you can even get a bonus using our links.</p>
<p style="font-size: small; font-weight: 450;">Investments in cryptocurrencies are risky.  Cryptoast is not responsible for the quality of the products or services presented on this page and cannot be held responsible, directly or indirectly, for any damage or loss caused as a result of the use of a good or service highlighted in this article.  Investments related to crypto-assets are risky by nature, readers should do their own research before taking any action and invest only within the limits of their financial capacity.  This article does not constitute investment advice.</p>
<p><h4 class="entry-title" style=" margin-bottom:0px;">About the author: Marine Debelloir</h4>
</p>
<p>									<img loading="lazy" class="wp-image-166 alignleft" src="https://cryptoast.fr/wp-content/uploads/2020/04/marine-debelloir-redactrice-crypto-150x150.jpg" alt="" width="100" height="100"/></p>
<p>								<img loading="lazy" src="https://cryptoast.fr/img/rs/orange/facebook.png" alt="twitter-soothsayerdata" width="30" height="30" border="0"/><img loading="lazy" src="https://cryptoast.fr/img/rs/orange/linkedin.png" alt="twitter-soothsayerdata" width="30" height="30" border="0"/></p>
<p style="">Associate Editor on Cryptoast, I fell into the pot of cryptocurrencies a few years ago.  I am passionate about the innovative technologies that arise from the blockchain and I like to find the most delicious information to share with you.<br />All articles by Marine Debelloir. </p>

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://goozernation.com/author/gnadmin/"><img alt='Photo of gnadmin' src='https://secure.gravatar.com/avatar/1a24ced189a144575df80e53c210b390?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a24ced189a144575df80e53c210b390?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://goozernation.com/author/gnadmin/" class="author-name tie-icon" title="gnadmin">gnadmin</a></span></span></span><span class="date meta-item tie-icon">October 18, 2021</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
				
				<a href="https://www.facebook.com/sharer.php?u=https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Cryptocurrency%20capitalization%20now%20exceeds%20that%20of%20Apple%20and%20Microsoft&#038;url=https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/&#038;title=Cryptocurrency%20capitalization%20now%20exceeds%20that%20of%20Apple%20and%20Microsoft" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/&#038;name=Cryptocurrency%20capitalization%20now%20exceeds%20that%20of%20Apple%20and%20Microsoft" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/&#038;description=Cryptocurrency%20capitalization%20now%20exceeds%20that%20of%20Apple%20and%20Microsoft&#038;media=https://goozernation.com/wp-content/uploads/2021/10/capitalisation-cryptomonnaies-depasse-apple-microsoft.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/&#038;title=Cryptocurrency%20capitalization%20now%20exceeds%20that%20of%20Apple%20and%20Microsoft" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="mailto:?subject=Cryptocurrency%20capitalization%20now%20exceeds%20that%20of%20Apple%20and%20Microsoft&#038;body=https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="https://goozernation.com/author/gnadmin/">
							<img alt='Photo of gnadmin' src='https://secure.gravatar.com/avatar/1a24ced189a144575df80e53c210b390?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a24ced189a144575df80e53c210b390?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://goozernation.com/author/gnadmin/">gnadmin</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="https://goozernation.com" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon">
										<span class="tie-icon-home" aria-hidden="true"></span>
										<span class="screen-reader-text">Website</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="FTX buys naming rights to University of California sports field for $ 17.5 million" href="https://goozernation.com/ftx-buys-naming-rights-to-university-of-california-sports-field-for-17-5-million/" class="post-thumb"><img width="390" height="220" src="https://goozernation.com/wp-content/uploads/2021/08/ftx-droits-denomination-terrain-universite-californie-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of FTX buys naming rights to University of California sports field for $ 17.5 million" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://goozernation.com/ftx-buys-naming-rights-to-university-of-california-sports-field-for-17-5-million/">FTX buys naming rights to University of California sports field for $ 17.5 million</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">August 24, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="German too  send warships heading for the South China Sea  For the first time in almost 20 years" href="https://goozernation.com/german-too-send-warships-heading-for-the-south-china-sea-for-the-first-time-in-almost-20-years/" class="post-thumb"><img width="390" height="220" src="https://goozernation.com/wp-content/uploads/2021/08/German-warship-heads-to-South-China-Sea-for-first-time-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of German too  send warships heading for the South China Sea  For the first time in almost 20 years" loading="lazy" srcset="https://goozernation.com/wp-content/uploads/2021/08/German-warship-heads-to-South-China-Sea-for-first-time-390x220.jpg 390w, https://goozernation.com/wp-content/uploads/2021/08/German-warship-heads-to-South-China-Sea-for-first-time-300x169.jpg 300w, https://goozernation.com/wp-content/uploads/2021/08/German-warship-heads-to-South-China-Sea-for-first-time-1024x576.jpg 1024w, https://goozernation.com/wp-content/uploads/2021/08/German-warship-heads-to-South-China-Sea-for-first-time-768x432.jpg 768w, https://goozernation.com/wp-content/uploads/2021/08/German-warship-heads-to-South-China-Sea-for-first-time.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://goozernation.com/german-too-send-warships-heading-for-the-south-china-sea-for-the-first-time-in-almost-20-years/">German too  send warships heading for the South China Sea  For the first time in almost 20 years</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">August 3, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Fisker Joins Forces With Abbie Eaton Developing Next-Generation Electric Vehicle Performance Dynamics" href="https://goozernation.com/fisker-joins-forces-with-abbie-eaton-developing-next-generation-electric-vehicle-performance-dynamics/" class="post-thumb"><img width="390" height="220" src="https://goozernation.com/wp-content/uploads/2021/08/Abbie_Eaton-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Fisker Joins Forces With Abbie Eaton Developing Next-Generation Electric Vehicle Performance Dynamics" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://goozernation.com/fisker-joins-forces-with-abbie-eaton-developing-next-generation-electric-vehicle-performance-dynamics/">Fisker Joins Forces With Abbie Eaton Developing Next-Generation Electric Vehicle Performance Dynamics</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">August 20, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="This billionaire investor believes cryptocurrencies have no value" href="https://goozernation.com/this-billionaire-investor-believes-cryptocurrencies-have-no-value/" class="post-thumb"><img width="390" height="220" src="https://goozernation.com/wp-content/uploads/2021/08/investisseur-milliardaire-estime-cryptomonnaies-aucune-valeur-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of This billionaire investor believes cryptocurrencies have no value" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://goozernation.com/this-billionaire-investor-believes-cryptocurrencies-have-no-value/">This billionaire investor believes cryptocurrencies have no value</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">August 31, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->

</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Cryptocurrency%20capitalization%20now%20exceeds%20that%20of%20Apple%20and%20Microsoft&#038;url=https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Cryptocurrency%20capitalization%20now%20exceeds%20that%20of%20Apple%20and%20Microsoft%20https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/&text=Cryptocurrency%20capitalization%20now%20exceeds%20that%20of%20Apple%20and%20Microsoft" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://goozernation.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://goozernation.com/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
			<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://goozernation.com/cryptocurrency-capitalization-now-exceeds-that-of-apple-and-microsoft/?amp=1">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/goozernation.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://goozernation.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://goozernation.com/wp-admin/admin-ajax.php",
					data : "postviews_id=1365&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://goozernation.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://goozernation.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://goozernation.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://goozernation.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>

<!-- Dynamic page generated in 0.354 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-18 10:26:36 -->

<!-- Compression = gzip -->